summaryrefslogtreecommitdiffstats
path: root/recipe/meta.yaml
diff options
context:
space:
mode:
Diffstat (limited to 'recipe/meta.yaml')
-rw-r--r--recipe/meta.yaml6
1 files changed, 3 insertions, 3 deletions
diff --git a/recipe/meta.yaml b/recipe/meta.yaml
index e3d74d6..c66cdd7 100644
--- a/recipe/meta.yaml
+++ b/recipe/meta.yaml
@@ -11,9 +11,9 @@ build:
test:
source_files:
- ./test/
- requires:
- - pillow
- - pillow=4.1.1 # [win]
+# requires:
+# - pillow
+# - pillow=4.1.1 # [win]
commands:
- python -c "import os; print (os.getcwd())"
- python -m unittest discover -s test