summaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 25a4542..a05188d 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -20,6 +20,7 @@ pkg_check_variable(libuca plugindir)
find_package(IPE REQUIRED)
include_directories(
+ ${UCA_INCLUDE_DIRS}
${IPE_INCLUDE_DIRS}
${GIO2_INCLUDE_DIRS})